Higher's Blog
Higher's Blog

Coding
文章归档

Gradle 无法找到依赖的其中一个 zz 原因

当你兴高采烈的写下 implementation("com.squareup.okhttp3:okhttp", "4.7.2") 开始同步依赖的时候: Could not find com.squareup.okhttp3:okhttp:4.7.2:.Required by:   project :​Possible solution: - Declare repository providing the artifact, see th…

   100   2020-08-04   去围观